产品
  • 产品
搜索

PRODUCT CENTER

产品中心

首页 >> 产品中心 >>视频会议系统 >> 视频会议终端 YS-6800F
详细说明

视频会议终端 YS-6800F

   1080P全高清支持,支持2路HDMI高清视频输入,2路HDMI高清视频输出。

收藏
  • 功能与参数

1、全新外观,采用一体化全金属设计,带来更稳重的坚实质感。

2、支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。

3、支持H.460防火墙穿越技术,解决公私网的安全连接。支持H.235,SRTP协议和AES-128等加密算法,全方位保障通讯安全。

4、1080P全高清支持,支持2路HDMI高清视频输入,2路HDMI高清视频输出。

5、嵌入式DSP硬件解决方案,高效率,低延时。

6、终端支持串口接收红外信号,配合指定型号摄像机工作时,可透过摄像机来接收红外遥控信号,即便将会议终端隐藏在后端,亦可满足所有终端控制。

7、视频编解码协议 H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile,H.265。

8、音频编解码协议 G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK。

9、双流协议 ITU-T H.239, BFCP。

10、其他通信协议 H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF。

11、网络传输协议 TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP。

12、 支持PIP、POP等显示模式。

13、 自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。

14、视频前向纠错(FEC), 丢包重传(ARQ)等。

15、安全性管理 • H.235信令和媒体流加密(AES-128, AES-256)。

16、音频输入接口 1 x 3.5mm线性输入, 1 x 卡侬头麦克风输入, 1 x RJ45数字麦克风输入。

17、音频输出接口 1 x 3.5mm线性输出, 1 x HDMI音频输出。

18、USB接口 2 x USB2.0 (支持USB闪存盘,USB麦克风等)。

19、网络接口 1 x RJ45: 10/100 Base-T。

广州市硕声电子科技有限公司---专业音频设备生产商

主营产品:各种场馆专业音响系统、智慧教育及电教音响系统、公共广播系统、智能家居系统、数字会议系统、中央控制系统、无纸化会议系统、麦克风系统等。




微信咨询

手机网站

  • 电话直呼

    • 13229928656
    • 售前 :
    • 售后 :
  • 扫码添加微信商务咨询

技术支持: CLOUD | 管理登录
×
seo seo